<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><title>JWST's First Images Of Mars Are Absolutely Astounding</title><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://cdn2c.bustle.com" crossorigin /><link rel="preconnect" href="https://imgix.bustle.com" /><link rel="stylesheet" href="https://cdn2.bustle.com/2022/fatherly/common-a7156da4f4.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/2022/fatherly/CardPage-d1a1325254.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/2022/fatherly/FrankRuhlLibre-Regular-9bb7bc7079.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/2022/fatherly/GT-America-Condensed-Regular-00f5d50d78.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/2022/fatherly/main-69b58d363f.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/2022/fatherly/vendors-8a542c9718.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/2022/fatherly/CardPage-b622e48334.js" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@fatherlyHQ" /><meta property="article:publisher" content="https://www.facebook.com/fatherlyHQ" /><meta property="og:site_name" content="Fatherly" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/2022/fatherly/icon-e673033e90.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="canonical" href="https://www.fatherly.com/news/jwst-first-mars-images" /><meta name="description" content="The James Webb Space Telescope (JWST) turned its instruments to Mars, and scientists got to view the planet in a way they haven't before." /><meta property="og:url" content="https://www.fatherly.com/news/jwst-first-mars-images" /><meta property="og:type" content="article" /><meta property="og:title" content="JWST’s First Images Of Mars Are Unlike Any From The Red Planet" /><meta property="og:description" content="The James Webb Space Telescope (JWST) turned its instruments to Mars, and scientists got to view the planet in a way they haven't before." /><meta property="og:image" content="https://imgix.bustle.com/uploads/image/2022/9/22/dc8184c6-844c-4fa6-8f6e-4a3dec804f01-52369360300_0671814bdb_k.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@bydevan" /><script type="application/ld+json">[{"@type":"Article","@context":"https://schema.org","headline":"JWST's First Images Of Mars Are Absolutely Astounding","description":"The James Webb Space Telescope (JWST) turned its instruments to Mars, and scientists got to view the planet in a way they haven't before.","datePublished":"2022-09-23T09:00:25.658Z","dateModified":"2022-09-23T09:00:25.658Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.fatherly.com/news/jwst-first-mars-images"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/image/2022/9/22/dc8184c6-844c-4fa6-8f6e-4a3dec804f01-52369360300_0671814bdb_k.jpg?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":"1200","height":"630"},"author":[{"@type":"Person","name":"Devan McGuinness","url":"https://www.fatherly.com/profile/devan-mcguinness-119929499"}],"publisher":{"@type":"Organization","name":"Fatherly","url":"https://www.fatherly.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/2022/fatherly/logo-sdata-a0664de3ce.png","width":"206","height":"60"}},"articleSection":"News","creator":["Devan McGuinness"],"keywords":["Life","homepage","news","culture"]},{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.fatherly.com/news","name":"News"}}]}]}]</script></head><body><style>:root{--colorA:#262D38;--colorB:#FFFFFF;--colorC:#F5F5F5;--colorD:#18355A;--colorE:#CE4238;--colorF:#18355A;--colorG:#F5F5F5;--colorEG:#CE4238;--colorFG:#18355A;--colorCD:#F5F5F5;--colorDC:#18355A;--colorGF:#F5F5F5;--colorAB:#262D38;--colorBA:#FFFFFF;--gradientHalfOpacity:#262D3888;--gradientTransparent:#262D3800;--colorTransparentA:#262D3850;--colorTransparentAG:#262D3850}</style><div><header class="qUu header-159275867"><style>.header-159275867{--metaColor:#1d222b}</style><div class="zUh"><div class="zYo"><a class="O3D" href="/" title="Fatherly"><svg class="Pok" viewBox="0 0 398 112" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M145.023 83.043h5.044V2.322h-5.044V.136h25.352v34.83h.273c3.68-5.464 8.314-9.152 16.22-9.152 8.86 0 14.857 4.371 14.857 15.571v41.658h5.043v2.186h-25.352V37.014c0-2.868-.818-4.78-3.408-4.78-4.225 0-7.633 4.37-7.633 10.244v40.429h3.953v2.185h-29.305v-2.049ZM319.352 2.322h-5.043V.136h25.352v82.907h5.043v2.186h-30.395v-2.186h5.043V2.322ZM311.037 28.82c-1.363-1.502-3.407-2.185-5.997-2.185-1.908 0-3.816.546-5.725 1.639-1.908 1.092-3.68 2.458-5.179 4.097-1.227 1.23-2.181 2.596-2.999 4.098v-8.742h-25.352v2.186h5.043v53.405h-5.043v2.185h31.077v-2.185h-5.725V40.566c.137-.41.409-.819.545-1.229 1.909-3.278 3.272-3.688 4.226-3.551.954.137 1.772.683 2.453 1.639l.273.273c2.181 2.868 4.77 4.37 7.769 4.37 1.908 0 3.544-.682 4.907-1.911 1.363-1.23 2.044-3.142 2.044-5.464-.272-2.595-.954-4.507-2.317-5.873ZM103.042 76.76c0 1.23-.818 3.688-2.181 3.688-1.226 0-2.044-1.092-2.044-5.736v-33.19c0-12.566-13.63-15.844-22.762-15.844-9.133 0-15.539 4.097-17.992 6.146-5.316 4.507-4.498 14.068 3.271 14.615 2.317.136 4.09-.82 5.725-2.459 1.499-1.639 2.726-3.96 2.453-6.83 0 0-.818-9.423 6.543-8.877 2.453.273 3.27 2.868 3.27 6.692V49.58c-14.31 4.644-27.532 8.059-27.532 21.308 0 11.61 5.997 15.98 14.584 15.98 6.952 0 11.04-3.688 13.903-8.878 1.908 5.873 6.815 8.878 12.13 8.878 6.68 0 11.859-2.732 13.086-10.107h-2.454Zm-23.716-6.146c0 5.327-1.09 9.015-4.77 9.015-3.68 0-4.499-5.054-4.362-9.015v-6.556c.272-9.288 8.995-12.293 8.995-12.293v18.85h.137ZM141.072 29.639v-2.186h-8.45V.136h-2.181c0 11.61-10.359 27.044-23.171 27.317v2.186h5.043v42.478c0 11.2 6.542 14.887 13.766 14.887 1.091 0 2.181-.136 3.271-.273.137 0 .273 0 .546-.136.954-.137 1.771-.41 2.589-.683h.273c3.407-1.503 5.725-4.234 6.679-9.015h-2.454c0 1.23-.818 3.688-2.181 3.688-1.226 0-2.044-1.093-2.044-5.737V29.64h8.314ZM.547.137v2.185h5.725v80.722H.547v2.185h32.849v-2.185h-6.134V42.75h2.726c6.542 0 9.405 5.327 10.223 13.249h2.18V27.317h-2.18c-1.363 7.785-3.817 13.249-11.04 13.249h-1.91V2.186h5.59c9.268 0 17.037 10.653 17.718 19.804h2.181V0H.547v.137Z"></path><path d="M382.598 27.453v2.186h1.363c3.135 0 4.225 1.502 4.225 3.96 0 1.367-.545 3.142-1.771 7.24l-6.134 19.532h-.273l-9.677-30.869h4.362v-2.185h-29.714v2.185h4.362l21.399 59.961s-1.091 3.552-2.999 7.922c-.818 1.912-1.635 3.415-2.453 4.644-1.772 2.459-3.408 2.459-5.18.137l-.817-.956c-.954-1.64-2.181-2.732-3.544-3.552-1.363-.82-2.999-1.229-4.907-1.229s-3.68.683-5.316 2.049c-1.635 1.366-2.317 3.141-2.317 5.327 0 2.458.954 4.37 2.726 6.009 1.772 1.503 4.362 2.322 7.497 2.322 4.906 0 8.859-2.048 11.858-6.146 2.181-3.005 4.361-6.966 6.542-12.156.682-1.64 1.227-3.278 1.772-4.917l14.312-45.21c3.68-11.063 5.588-14.068 8.587-14.068h1.09v-2.186h-14.993ZM231.44 54.225v17.62c0 6.829 2.317 11.472 10.768 11.472 6.542 0 13.494-7.102 16.629-16.253l2.18.546c-4.634 11.064-10.631 19.395-23.58 19.395-16.22 0-26.851-16.254-26.851-30.595 0-14.341 10.768-30.595 26.851-30.595 16.22 0 23.989 13.385 24.126 28.41H231.44Zm10.495-2.186V34.283c0-4.78-1.499-6.283-5.315-6.283-2.863 0-5.18 1.776-5.18 5.327V52.04h10.495Z"></path></svg></a></div><label aria-haspopup="true" class="V8B gQC" for="navCheckbox"><span>Menu</span><button aria-expanded="false" aria-label="menu" class="CAk" type="button"></button></label></div></header><div><article class="oVA page-159275867"><style>.page-159275867{--colorA:#262d38;--colorB:#ffffff;--colorC:#f5f5f5;--colorD:#1c9c97;--colorE:#c43f36;--colorF:#1d222b;--colorG:#1d222b;--colorEG:#c43f36;--colorFG:#1d222b;--colorCD:#f5f5f5;--colorDC:#1c9c97;--colorGF:#1d222b;--colorAB:#262d38;--colorBA:#ffffff;--strokeThickness:2px;--gradientHalfOpacity:#262d3888;--gradientTransparent:#262d3800;--colorTransparentA:#262d3850;--colorTransparentAG:#262d3850;--metaColor:#1d222b;--navColor:#1d222b}</style><div class="cCV"><div class="sWr"><div class="cUF"><div class="gsz fQd"><div class="QwJ n3V"><span>Cool, Space!</span></div><header class="Bal RzU ZQG"><h1 class="gai"><b>JWST’s First Images Of Mars Are Unlike Any From The Red Planet</b></h1></header><div class="r87 Lgb"><p>Scientists are hoping the JWST is the key to answering longstanding questions about the Red Planet.</p></div><address class="saA Svz"><div><em>by</em> <a href="/profile/devan-mcguinness-119929499"><strong>Devan McGuinness</strong></a></div></address><div class="rAY byr"><div><time datetime="2022-09-23T09:00:25.658Z">2 hours ago</time></div></div><div class="hJa"><div class="pxF oL7"><picture><source media="(min-width:768px)" srcset="https://imgix.bustle.com/uploads/image/2022/9/22/dc8184c6-844c-4fa6-8f6e-4a3dec804f01-52369360300_0671814bdb_k.jpg?w=768&amp;h=637&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress, https://imgix.bustle.com/uploads/image/2022/9/22/dc8184c6-844c-4fa6-8f6e-4a3dec804f01-52369360300_0671814bdb_k.jpg?w=768&amp;h=637&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2x" /><source srcset="https://imgix.bustle.com/uploads/image/2022/9/22/dc8184c6-844c-4fa6-8f6e-4a3dec804f01-52369360300_0671814bdb_k.jpg?w=374&amp;h=310&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress, https://imgix.bustle.com/uploads/image/2022/9/22/dc8184c6-844c-4fa6-8f6e-4a3dec804f01-52369360300_0671814bdb_k.jpg?w=374&amp;h=310&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2x" /><img alt="The James Webb Space Telescope's first near-infrared spectrum of Mars, captured by the Near-Infrared..." class="N4z y5h" src="https://imgix.bustle.com/uploads/image/2022/9/22/dc8184c6-844c-4fa6-8f6e-4a3dec804f01-52369360300_0671814bdb_k.jpg?w=374&amp;h=310&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" /></picture></div></div><span class="Vms Vo4">ASA, ESA, CSA, STScI, Mars JWST/GTO team</span></div></div></div></div><div class="tn6"><div class="AOL Afg" data-adroot><p>At this point, we might as well ask ourselves what <i>can't</i> the <a href="https://www.fatherly.com/news/the-jwst-just-gazed-deeper-into-the-orion-nebula-than-ever-before">James Webb Space Telescope</a> (JWST) do because each new image release leaves us stunned. The latest drop of images gives us a look at Mars in a way we've never seen the planet before, and it's awe-inspiring.</p><p>On September 19, at the Europlanet Science Congress (EPSC) 2022, the first images and spectra of Mars from the JWST were released, according to <i><a href="https://www.space.com/james-webb-space-telescope-first-images-mars" target="_blank" rel="noreferrer">Space.com</a></i>. The JWST took these photos and measurements on September 5, showing the planet in a whole new light, both figuratively and technically.</p><p>The telescope uses infrared light, which we've not previously been able to use to view Mars. And it's revealed a lot more information about the Red Planet. It could also provide scientists with a unique view of the planet with data they've never been able to collect before.</p><p>Mars is relatively close to the <a href="https://www.fatherly.com/news/jwst-hubble-telescope-phantom-galaxy-detail">JWST</a>, the most sensitive and powerful telescope ever launched, designed to allow scientists to see further into space than we've seen before, and it's already expanded what researchers can see. However, having the JWST so close to Mars presented a tricky job for the telescope.</p><p>&quot;Mars is so bright that the challenge is how to see it,&quot; Giuliano Liuzzi, a NASA Planetary Systems Laboratory at Goddard Space Flight Center scientist and lead investigator, said in an EPSC press conference to mark the release of the images, per <i>Space.com</i>. The proximity of Mars meant the telescope risked becoming overheated or rendering its instruments useless due to the brightness of the planet.</p><div class="sWr iGR"><figure class="Qf5 CMk"><div class="pxF CgC mvL s964691637"><style>.s964691637{padding-top:65.2174%}@media(min-width:768px){.s964691637{padding-top:65.0485%}}</style><noscript><picture><source media="(min-width:768px)" srcset="https://imgix.bustle.com/uploads/image/2022/9/22/04f5543a-883a-4b27-bf44-bfd724c2d197-hrgmwewvjnvgiedbt3vxr8.png?w=824&amp;h=536&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress, https://imgix.bustle.com/uploads/image/2022/9/22/04f5543a-883a-4b27-bf44-bfd724c2d197-hrgmwewvjnvgiedbt3vxr8.png?w=824&amp;h=536&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2x" /><source srcset="https://imgix.bustle.com/uploads/image/2022/9/22/04f5543a-883a-4b27-bf44-bfd724c2d197-hrgmwewvjnvgiedbt3vxr8.png?w=414&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress, https://imgix.bustle.com/uploads/image/2022/9/22/04f5543a-883a-4b27-bf44-bfd724c2d197-hrgmwewvjnvgiedbt3vxr8.png?w=414&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 2x" /><img alt class="N4z" src="https://imgix.bustle.com/uploads/image/2022/9/22/04f5543a-883a-4b27-bf44-bfd724c2d197-hrgmwewvjnvgiedbt3vxr8.png?w=414&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" /></picture></noscript></div><figcaption class="rv9 tm3"><div class><p>The James Webb Space Telescope's first near-infrared spectrum of Mars, captured by the Near-Infrared Spectrograph (NIRSpec) on Sept. 5, 2022. (Image credit: NASA, ESA, CSA, STScI, Mars JWST/GTO team)</p><p></p></div><cite class="Afu">ASA, ESA, CSA, STScI, Mars JWST/GTO team</cite></figcaption></figure></div><p>Scientists tackled the issue by using very short exposures of the JWST instruments to look at Mars. This required very small measurements of light that hit the telescope's detectors and specific methods for analyzing the collected data.</p><p>And it worked. &quot;We can see this incredible resolution; we have the diffraction limit of a space telescope in the infrared, which is fantastic. So we can see the whole planet,&quot; Liuzzi shared.</p><p>The side of the planet viewed by JWST shows two wavelengths of infrared light, both the sunlight reflecting off the surface, and the brightest part of the atmosphere where the sun is directly in line with the planet.</p><p>The telescope also observed a dark smear at the bottom of the brightest region, <i>Space.com</i> reports. That dark spot is called the Hellas Planitia, the largest crater on Mars — and the largest in the entire Solar System.</p><p>Scientists are hoping that with the help of the JWST's infrared capabilities they'll be able to obtain more precise details about the planet's atmosphere, specifically to end the debate on whether methane is present on Mars. Ground-based rovers have found methane on the planet, but other tools haven't been able to confirm the finding.</p><p>&quot;The big conundrum has been that the rovers on the surface and the observational data have left a gap between zero and 10 kilometers [6 miles],&quot; Liuzzi said. &quot;Now we have James Webb, we can see the full column [of the atmosphere] all the way to the surface where the rover is. So we've provided a new way to solve this conundrum.&quot;</p><aside class="fX2 rhF gYu jIS"><div><div class="lqj"><div class="z3b"><span>more</span> like this</div><div class="FZb"><a class="vok" href="/news/a-rare-photo-of-exa-grimess-baby-is-super-on-brand"><div class="OO4"><div class="vmZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2022/9/22/80009349-7f03-4b6d-aab8-828cfc1d3f20-getty-1340131828.jpg?w=130&amp;h=130&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.4531&amp;fp-y=0.7061" srcset="https://imgix.bustle.com/uploads/getty/2022/9/22/80009349-7f03-4b6d-aab8-828cfc1d3f20-getty-1340131828.jpg?w=130&amp;h=130&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.4531&amp;fp-y=0.7061 130w, https://imgix.bustle.com/uploads/getty/2022/9/22/80009349-7f03-4b6d-aab8-828cfc1d3f20-getty-1340131828.jpg?w=130&amp;h=130&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.4531&amp;fp-y=0.7061&amp;dpr=2 260w" sizes="130px" alt="Grimes at the 2021 Met Gala; carrying a sword, a glowing orb and a metallic mask" class="EdX dSy" /></noscript></div></div><div class="Msl"><div class="Dwf">Embrace Your Weird!</div><div class="D-3">Grimes-Musk Baby Dances To Surprising DJ In Adorable Rare Photo</div></div></a><a class="vok" href="/news/blake-lively-pregnancy-privacy-kids"><div class="OO4"><div class="vmZ"><noscript><img src="https://imgix.bustle.com/uploads/getty/2022/9/21/805d779a-a0b7-402e-850e-6e81ab220ad1-getty-1424005057.jpg?w=130&amp;h=130&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.4973&amp;fp-y=0.1301" srcset="https://imgix.bustle.com/uploads/getty/2022/9/21/805d779a-a0b7-402e-850e-6e81ab220ad1-getty-1424005057.jpg?w=130&amp;h=130&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.4973&amp;fp-y=0.1301 130w, https://imgix.bustle.com/uploads/getty/2022/9/21/805d779a-a0b7-402e-850e-6e81ab220ad1-getty-1424005057.jpg?w=130&amp;h=130&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.4973&amp;fp-y=0.1301&amp;dpr=2 260w" sizes="130px" alt="NEW YORK, NEW YORK - SEPTEMBER 15: Blake Lively attends the 10th Annual Forbes Power Women's Summit ..." class="EdX dSy" /></noscript></div></div><div class="Msl"><div class="Dwf">Real Talk</div><div class="D-3">Blake Lively's Pregnancy Announcement Made A Very Important Point About Kid's Privacy</div></div></a></div></div><div class="lqj"><div class="BMP"><div class="oHL"><label for="email-signup">Not subscribed to Fatherly’s newsletter yet? We’re not mad, just disappointed.</label></div><form action="https://newsletter.bustle.com/signup" class method="get"><input name="site" type="hidden" value="FATHERLY" /><input name="source" type="hidden" value="OnDeck" /><input name="primaryNewsletter" type="hidden" value="fatherlyDaily" /><div class="gQD"><input autocomplete="email" class="VU5 VU5" id="email-signup" name="email" placeholder="Enter your email address..." required type="email" value /><button class="qgj" type="submit">Sign up</button></div></form></div></div></div></aside></div></div></article><div class="PQB h5Q"></div></div><div class="Jqo"><input class="ecP n7w wJ6" id="navCheckbox" type="checkbox" /><input class="n7w wYL" id="searchCheckbox" type="checkbox" /><nav class="zaM"><div class="K8W"><div class="hwI"><div class="mVy">Sep. 23, 2022</div><div class="KjX"><label class="V8B wVE" for="searchCheckbox"><span>search</span><button aria-label="open search" class="CAk" type="button"></button></label><label class="V8B wVE" for="navCheckbox"><span>close</span><button aria-label="close nav" class="CAk" type="button"></button></label></div><div class="hbV"><form class="h5X zaF" action="/search" target="_top" autocomplete="off" autocapitalize="off"><div class="oKn"></div><input type="search" placeholder="Search Fatherly" aria-label="Search Fatherly" name="q" class="X0g" value /></form></div><label class="V8B gpr" for="searchCheckbox"><button aria-label="close search" class="CAk" type="button"></button></label><a class="sIQ" href="/" title="fatherly"><svg class="Iul" viewBox="0 0 398 112" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M145.023 83.043h5.044V2.322h-5.044V.136h25.352v34.83h.273c3.68-5.464 8.314-9.152 16.22-9.152 8.86 0 14.857 4.371 14.857 15.571v41.658h5.043v2.186h-25.352V37.014c0-2.868-.818-4.78-3.408-4.78-4.225 0-7.633 4.37-7.633 10.244v40.429h3.953v2.185h-29.305v-2.049ZM319.352 2.322h-5.043V.136h25.352v82.907h5.043v2.186h-30.395v-2.186h5.043V2.322ZM311.037 28.82c-1.363-1.502-3.407-2.185-5.997-2.185-1.908 0-3.816.546-5.725 1.639-1.908 1.092-3.68 2.458-5.179 4.097-1.227 1.23-2.181 2.596-2.999 4.098v-8.742h-25.352v2.186h5.043v53.405h-5.043v2.185h31.077v-2.185h-5.725V40.566c.137-.41.409-.819.545-1.229 1.909-3.278 3.272-3.688 4.226-3.551.954.137 1.772.683 2.453 1.639l.273.273c2.181 2.868 4.77 4.37 7.769 4.37 1.908 0 3.544-.682 4.907-1.911 1.363-1.23 2.044-3.142 2.044-5.464-.272-2.595-.954-4.507-2.317-5.873ZM103.042 76.76c0 1.23-.818 3.688-2.181 3.688-1.226 0-2.044-1.092-2.044-5.736v-33.19c0-12.566-13.63-15.844-22.762-15.844-9.133 0-15.539 4.097-17.992 6.146-5.316 4.507-4.498 14.068 3.271 14.615 2.317.136 4.09-.82 5.725-2.459 1.499-1.639 2.726-3.96 2.453-6.83 0 0-.818-9.423 6.543-8.877 2.453.273 3.27 2.868 3.27 6.692V49.58c-14.31 4.644-27.532 8.059-27.532 21.308 0 11.61 5.997 15.98 14.584 15.98 6.952 0 11.04-3.688 13.903-8.878 1.908 5.873 6.815 8.878 12.13 8.878 6.68 0 11.859-2.732 13.086-10.107h-2.454Zm-23.716-6.146c0 5.327-1.09 9.015-4.77 9.015-3.68 0-4.499-5.054-4.362-9.015v-6.556c.272-9.288 8.995-12.293 8.995-12.293v18.85h.137ZM141.072 29.639v-2.186h-8.45V.136h-2.181c0 11.61-10.359 27.044-23.171 27.317v2.186h5.043v42.478c0 11.2 6.542 14.887 13.766 14.887 1.091 0 2.181-.136 3.271-.273.137 0 .273 0 .546-.136.954-.137 1.771-.41 2.589-.683h.273c3.407-1.503 5.725-4.234 6.679-9.015h-2.454c0 1.23-.818 3.688-2.181 3.688-1.226 0-2.044-1.093-2.044-5.737V29.64h8.314ZM.547.137v2.185h5.725v80.722H.547v2.185h32.849v-2.185h-6.134V42.75h2.726c6.542 0 9.405 5.327 10.223 13.249h2.18V27.317h-2.18c-1.363 7.785-3.817 13.249-11.04 13.249h-1.91V2.186h5.59c9.268 0 17.037 10.653 17.718 19.804h2.181V0H.547v.137Z"></path><path d="M382.598 27.453v2.186h1.363c3.135 0 4.225 1.502 4.225 3.96 0 1.367-.545 3.142-1.771 7.24l-6.134 19.532h-.273l-9.677-30.869h4.362v-2.185h-29.714v2.185h4.362l21.399 59.961s-1.091 3.552-2.999 7.922c-.818 1.912-1.635 3.415-2.453 4.644-1.772 2.459-3.408 2.459-5.18.137l-.817-.956c-.954-1.64-2.181-2.732-3.544-3.552-1.363-.82-2.999-1.229-4.907-1.229s-3.68.683-5.316 2.049c-1.635 1.366-2.317 3.141-2.317 5.327 0 2.458.954 4.37 2.726 6.009 1.772 1.503 4.362 2.322 7.497 2.322 4.906 0 8.859-2.048 11.858-6.146 2.181-3.005 4.361-6.966 6.542-12.156.682-1.64 1.227-3.278 1.772-4.917l14.312-45.21c3.68-11.063 5.588-14.068 8.587-14.068h1.09v-2.186h-14.993ZM231.44 54.225v17.62c0 6.829 2.317 11.472 10.768 11.472 6.542 0 13.494-7.102 16.629-16.253l2.18.546c-4.634 11.064-10.631 19.395-23.58 19.395-16.22 0-26.851-16.254-26.851-30.595 0-14.341 10.768-30.595 26.851-30.595 16.22 0 23.989 13.385 24.126 28.41H231.44Zm10.495-2.186V34.283c0-4.78-1.499-6.283-5.315-6.283-2.863 0-5.18 1.776-5.18 5.327V52.04h10.495Z"></path></svg></a></div><form class="eAo" id="verticalsForm"><input aria-label="Hide subverticals" class="n7w" id="subv_reset" type="reset" /><div class="jY1"><div class="fdE"><input aria-label="Show subverticals" class="hkL" id="subv_life" name="subvertical" type="radio" value="Life" /><div class="jEZ"><label for="subv_life" class="Amc"><a href="/life">Life</a></label><label class="nfm" for="subv_reset"></label></div><div class="qSW"><a href="/amplifying-our-voices">Amplifying Our Voices</a><a href="/sex-relationships">Love &amp; Sex</a><a href="/self">Self</a><a href="/work">Work</a><a href="/food-drink">Food &amp; Drink</a><a href="/travel">Travel</a></div></div><div class="fdE"><input aria-label="Show subverticals" class="hkL" id="subv_health-science" name="subvertical" type="radio" value="Health &amp; Science" /><div class="jEZ"><label for="subv_health-science" class="Amc"><a href="/health-wellness">Health &amp; Science</a></label><label class="nfm" for="subv_reset"></label></div><div class="qSW"><a href="/child-development">Child Development</a><a href="/wellness">Wellness</a><a href="/fitness">Fitness</a><a href="/parenting">Parenting</a></div></div><div class="fdE"><input aria-label="Show subverticals" class="hkL" id="subv_play" name="subvertical" type="radio" value="Play" /><div class="jEZ"><label for="subv_play" class="Amc"><a href="/entertainment">Play</a></label><label class="nfm" for="subv_reset"></label></div><div class="qSW"><a href="/movies-tv">Entertainment</a><a href="/kids-shows">Kids Shows</a><a href="/activities-crafts">Activities &amp; Crafts</a><a href="/books">Books</a></div></div></div><div class="jY1"><div class="fdE"><input aria-label="Show subverticals" class="hkL" id="subv_gear" name="subvertical" type="radio" value="Gear" /><div class="jEZ"><label for="subv_gear" class="Amc"><a href="/gear">Gear</a></label><label class="nfm" for="subv_reset"></label></div><div class="qSW"><a href="/toys">Toys</a><a href="/outdoors">Outdoors</a><a href="/cars">Cars</a><a href="/home">Home</a></div></div><div class="fdE"><input aria-label="Show subverticals" class="hkL" id="subv_style" name="subvertical" type="radio" value="Style" /><div class="jEZ"><label for="subv_style" class="Amc"><a href="/mens-style">Style</a></label><label class="nfm" for="subv_reset"></label></div><div class="qSW"><a href="/grooming">Grooming</a><a href="/clothes">Clothes</a><a href="/celebrity-style">Looks</a><a href="/sneakers">Sneakers</a></div></div><div class="fdE"><div class="Amc"><a href="/news">Trending</a></div></div></div></form><div class="DmT"><div class="SVI"><a class="aqm" href="https://www.facebook.com/FatherlyHQ/" title="Facebook" target="_blank" rel="noreferrer"><i class="kSy LJT"></i></a><a class="aqm" href="https://www.instagram.com/Fatherly/" title="Instagram" target="_blank" rel="noreferrer"><i class="kSy e15"></i></a><a class="aqm" href="https://www.pinterest.com/FatherlyHQ/" title="Pinterest" target="_blank" rel="noreferrer"><i class="kSy Jcm"></i></a><a class="aqm" href="https://twitter.com/FatherlyHQ" title="Twitter" target="_blank" rel="noreferrer"><i class="kSy Z1V"></i></a></div><div class="iX3"><a href="/newsletter">Newsletter</a><a href="https://www.bdg.com/fatherly" target="_blank" rel="noreferrer">About Us</a><a href="/info/masthead">Masthead</a><a href="/archive">Archive</a><a href="https://www.bdg.com/advertise">Advertise</a><a href="https://www.bdg.com/info/terms-of-service">Terms</a><a href="https://www.bdg.com/info/privacy-policy">Privacy</a><a href="https://www.bdg.com/info/dmca">DMCA</a></div><div class="EN6"><div class="fNG"></div><div class="urt">© 2022 BDG Media, Inc. All rights reserved.</div></div></div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script id="__INITIAL_STATE__" type="application/json" data-key="-2125471872">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</script><script>__geo__={"country":"US","EU":false}</script><script defer src="https://cdn2.bustle.com/2022/fatherly/main-69b58d363f.js"></script><script defer src="https://cdn2.bustle.com/2022/fatherly/vendors-8a542c9718.js"></script><script defer src="https://cdn2.bustle.com/2022/fatherly/CardPage-b622e48334.js"></script></body></html>